1.1.0 Jboss 7.1+ Support

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

1.1.0 Jboss 7.1+ Support

empowner
Hello,

I would like to know if newest version of Dandelion Datatables supports JBoss 7.1+. If i'm right, this issue: https://github.com/dandelion/dandelion/issues/23

Thank you
Reply | Threaded
Open this post in threaded view
|

Re: 1.1.0 Jboss 7.1+ Support

Thibault Duchateau
Administrator
Hi,

Yes it does. But if you're still experiencing issues, please fill in a new issue.

Regards,
Thibault.